Graphviz

Mac needs 32/64 bit graphviz. Brew can't handle it, so install mac ports.

sudo port install graphviz +universal

This revision created on Tue, 31 Jul 2012 21:26:56 by erg